021 86084436info@banitec.irفکس : 02189786150-----تلگرام و واتساپ سفارش تجهیزات : 09197513393------*مشاوره تلفنی رایگان*

تعریف Fast Track در میکروتیک

خانه / آموزش میکروتیک / تعریف Fast Track در میکروتیک
به وسیله
در آموزش میکروتیک
میکروتیک Hex Lite

در این مقاله به بررسی ویژگی جدیدی از میکروتیک می پردازیم که شتاب دهنده ی Filter rule است .

Fast track چیست ؟

شاید به این موضوع برخورد کرده باشید که در فایروال میکروتیک، یک رول بسیار زیر بار باشد که این موضوع بر روی عملکرد و سرعت شبکه شما نیز تاثیر گذار خواهد بود. در این مقاله به ویژگی جدیدی از میکروتیک خواهیم پرداخت که شتاب دهنده ی رول های شما خواهد بود، و سرعت پروسس فیلتر ها را تا ۵ برابر افزایش می دهد.

به عنوان مثال یک فیلتر رول با ترافیک بالا و بدون fast track به صورت زیر است:

fast track میکروتیک

همان طور که مشاهده می کنید ترافیک مورد پردازش در اینجا خیلی بالا است.

حال با رول Fast Track این موضوع را امتحان می کنیم:

fast track mikrotik

می بینید که حجم ترافیک مورد پردازش با این رول به مراتب کاهش یافته است.

برای پیاده سازی این ویژگی احتیاج داریم که یک رول بالای رول هایی که میخواهیم Fast Track کنیم، بنویسیم.

برای مثال :

/ip firewall filter add chain=forward action=fasttrack-connection connection-state=established,related

/ip firewall filter add chain=forward action=accept connection-state=established,related

*** توجه داشته باشید که این رول حتما بالای رول هایی باشد که میخواهید Fast Track شود.

سخت افراز های پشتیبانی شده:

پشتیبانی سخت افزار fast track

پیش نیاز ها :

فقط در IP V4 قابل استفاده است
Mesh و metarouter تعریف نشده باشد
Mac-scan فعال نباشد
Ip-scan فعال نباشد
RouterOS +6.29

نتیجه اجرای fast track
نوشته های توصیه شده

ارسال دیدگاه

برچسب‌ها: